30 تیر 1400

شناسایی آسیب‌پذیری در افزونه WOOCOMMERCE

یک آسیب‌پذیری بحرانی در افزونه وردپرسی WOOCOMMERCE شناسایی شده‌است. به گزارش افتانا (پایگاه خبری امنیت فناوری اطلاعات)، روز ۲۴ تیرماه ۱۴۰۰، woocommerce از وجود یک ‫آسیب‌پذیری […]